CARAVANFORUM
Vil du reagere på denne meldingen? Registrer deg på forumet med noen få klikk eller logg inn for å fortsette.
CARAVANFORUM

Caravan forum for campere
 
PortalePortale  IndeksIndeks  GalleryGallery  SøkSøk  Bli MedlemBli Medlem  Logg Inn  

 

 Adria Alpina 2012 /V70 2009 problem

Go down 
AvInnlegg
Svein Olav
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 27
Registration date : 12.10.2008

Adria Alpina 2012 /V70 2009 problem Empty
PosteTema: Adria Alpina 2012 /V70 2009 problem   Adria Alpina 2012 /V70 2009 problem Icon_minitimeMan 30 Apr 2012 - 13:34

Vi har en ny Alpina 563 med LED lamper bak.Nå jeg kobler vogna til bilen "blinker" lampene som en strobe og V70 melder om lampeproblem. Sad
Med en Kabe bak og med glødelamper er det ok. Er det belastningen som blir for liten med LED? Tips til problemløsning mottas med stor takk Idea
Til Toppen Go down
Jan
MODERATOR
MODERATOR
Jan

Male
Antall Innlegg : 15679
Age : 47
Localisation : Varierende
Registration date : 11.03.2007

Adria Alpina 2012 /V70 2009 problem Empty
PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Adria Alpina 2012 /V70 2009 problem Icon_minitimeMan 30 Apr 2012 - 16:10

du har nok kommet til rett årsak på problemet ja
led pærene bruker så lite strøm at bilen registrerer de som defekte
finnes ledpærer med motstander i som løser dette problemet
Til Toppen Go down
Svein Olav
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 27
Registration date : 12.10.2008

Adria Alpina 2012 /V70 2009 problem Empty
PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Adria Alpina 2012 /V70 2009 problem Icon_minitimeMan 30 Apr 2012 - 16:45

Takk for svaret.
Så neste spørsmål:
Er led pærer med motstand så små at de kan byttes ut de orginale ledlampene som sitter i baklyset på vogna?
Til Toppen Go down
Jan
MODERATOR
MODERATOR
Jan

Male
Antall Innlegg : 15679
Age : 47
Localisation : Varierende
Registration date : 11.03.2007

Adria Alpina 2012 /V70 2009 problem Empty
PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Adria Alpina 2012 /V70 2009 problem Icon_minitimeMan 30 Apr 2012 - 17:17

skal være det , men det er andre her som allerede har gjort den jobben på si vogn, og sikkert kan gi et bedre svar enn meg
Til Toppen Go down
Svein Olav
COMBI CAMPER
COMBI CAMPER


Antall Innlegg : 27
Registration date : 12.10.2008

Adria Alpina 2012 /V70 2009 problem Empty
PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Adria Alpina 2012 /V70 2009 problem Icon_minitimeOns 2 Mai 2012 - 19:59

Nu har også Volvo kommet med en løsning;Det finnes en løsning på dette. Du må bytte trailermodul art nr 31350479 og kabel art nr 31373184 . I tillegg så må det lastes ned en software , 30744326.Lyder mailen fra kundesupport Smile Jeg kjørte til Bilia på Jessheim,

:???: Dette er en software som ikke finnes/er sluppet ennda?!Var beskjeden når jeg skulle hente bilen,men det sitter noen killer i Gøteborg og prøver og fixe dette nu Very Happy
De overtok for verkstedet på Jessheim,og programmerte om på min bil Very Happy Så etter noen timer online var bilen klar med en"beta"versjon. Virkelig fint med så engasjerte killer, på Jessheim og i Gøteborg. Det er så flott å møte folk som til de grader går inn for å ta utfordringer,og prøve løsninger Very Happy Very Happy
Til Toppen Go down
Sponsored content




Adria Alpina 2012 /V70 2009 problem Empty
PosteTema: Re: Adria Alpina 2012 /V70 2009 problem   Adria Alpina 2012 /V70 2009 problem Icon_minitime

Til Toppen Go down
 
Adria Alpina 2012 /V70 2009 problem
Til Toppen 
Side 1 av 1

Permissions in this forum:Du kan ikke svare på temaer i dette forumet
CARAVANFORUM :: CAMPINGVOGNER :: VOGN MERKER :: ADRIA-
Gå Til: